Follow

After Effects Internal Verification Failure

There is a bug in Adobe CC 2015 version 13.5. You will get this bug if you use GBDeflicker4 along with Warp Stabilizer. 

0-Cropper_281_.jpg

Other plugin/effect combinations raise this bug too. Adobe has promised to fix this bug in the next CC 2015 release (Version 13.5.1) expected in mid July 2015.

 

Was this article helpful?
0 out of 0 found this helpful
Have more questions? Submit a request

0 Comments

Article is closed for comments.
Powered by Zendesk